Probleem DM 800 se-ga

atk06
Edasijõudnu
Postitusi: 34
Liitunud: 03:00, 19 Sept 2007
    Windows 10 Mozilla

Probleem DM 800 se-ga

PostitusPostitas atk06 » 10:37, 18 Mär 2016

Jooksis teine kinni. Panin Ferrari OpenPli 2.1 . Muidu ok. aga kust leida sobivat mgCamdi. Ferrari addons Manager5.0 on tühi.
Kui DDC-ga peab majandama, siis kuidas?

Kasutaja avatar
mustkass
Dissident
Postitusi: 6335
Liitunud: 22:25, 14 Juul 2003
Asukoht: Fellin
    Windows 7 Mozilla
On tänanud: 6 korda
On tänatud: 10 korda

Re: Probleem DM 800 se-ga

PostitusPostitas mustkass » 14:02, 18 Mär 2016

Tegemist siis klooniga või ?
Vu+Solo2/Philips Cinema 21:9

85E 75E 68.2E 62E 60E 56E 55E 53E 52E 46E 45E 42E
39E 36E 31.5E 28E 23.5E 19,2E 16E 13E 10E 9E 7E
3E 4.8E 1.0W 4W 5W 27,5W 30W


Pilt

Pilt

atk06
Edasijõudnu
Postitusi: 34
Liitunud: 03:00, 19 Sept 2007
    Windows 10 Mozilla

Re: Probleem DM 800 se-ga

PostitusPostitas atk06 » 21:43, 20 Mär 2016

ilmselt jah.

atk06
Edasijõudnu
Postitusi: 34
Liitunud: 03:00, 19 Sept 2007
    Windows 10 Spartan

Re: Probleem DM 800 se-ga

PostitusPostitas atk06 » 16:23, 13 Nov 2016

Voolu katkestuse korral ei käevitu uuesti. Peab kogu kupatuse uuesti alustama.
Hetkel OpenPli-DM-800se-ssl84f.nfi
Kas kuskilt võiks midagi paremat leida ?
lasin uue flash-i peale ja nüüd ei reageeri millegile.
R01: NO CA FOUND
Tuleb vist uus box hankida...
Viimati muutis atk06, 19:25, 13 Nov 2016, muudetud 1 kord kokku.

Keela Adblock

See veebileht toimib ainult reklaamirahadest.
Kui sa näed seda teksti siis sa blokeerid reklaame.
Palun kaalu Adblocki keelamist siin toetamaks Digi-tv.ee veebilehte.


Kasutaja avatar
sund
Edasijõudnu
Postitusi: 70
Liitunud: 03:00, 01 Jaan 1970
    Windows 7 Firefox
On tänanud: 2 korda

Re: Probleem DM 800 se-ga

PostitusPostitas sund » 21:14, 09 Dets 2016

atk06 kirjutas:Voolu katkestuse korral ei käevitu uuesti. Peab kogu kupatuse uuesti alustama.
Hetkel OpenPli-DM-800se-ssl84f.nfi
Kas kuskilt võiks midagi paremat leida ?
lasin uue flash-i peale ja nüüd ei reageeri millegile.
R01: NO CA FOUND
Tuleb vist uus box hankida...


Kas oled korda saanud. Ise jamasin orikaga tykk aega selle veateatega. Pool päeva netis tuhlamist ja proovimist. Alati ei tahtnud kõiki arvuti usb pesasid ka tunnistada. Aga nüüd töötab pikemat aega jälle.

Kasutaja avatar
sund
Edasijõudnu
Postitusi: 70
Liitunud: 03:00, 01 Jaan 1970
    Android Chrome
On tänanud: 2 korda

Re: Probleem DM 800 se-ga

PostitusPostitas sund » 07:35, 20 Apr 2018

Ei hakka uut teemat tegema. Millist cam-i kasutada antud isendiga. Proovitud erinevaid imagesid. Sees siis jahpar sim . Jahpar addonitest lasi ka camme panna Open blackholele,kuid tøøle ei saa neid. Openplil ei olnud cam-i installi jårel vajalikke faile boksis
Tegu siis v1 mudeliga.

Kasutaja avatar
kummipaat
Uudistaja
Postitusi: 6
Liitunud: 19:06, 15 Aug 2017
    Windows 10 Chrome

Re: Probleem DM 800 se-ga

PostitusPostitas kummipaat » 02:04, 21 Apr 2018

Lugedes seda teemat, peab mainima, et tuleb tuttav ette. On mul samuti üks kloon 800 se, koos OpenPli tõmmisega. Kui oli vool miskil põhjusel jupp aega tagant ära, pidi ikka algusest alustama küll, kõik sättigud ja settingud loomulikult kadunud koos kõige täiega. Ei teagi, kas on tegemist selle rauamudeli ja selle konkreetse immitsa mittesobivusega, aga igatahes oli peale mitmet flashi ja rohkeid roppsõnu minu jaoks mõõt täis ja sai soetatud orikas 900 uhd. Kuna eelpool nimetet klooneksemplarile enam rakendust leida ei oska, siis ka üleskutse, et kas soovib keegi seda klooni? Kui on sooviaid, andke teada. Asukoht sel kloonil Harjumaa/Tallinn piirkonnas.

Kasutaja avatar
sund
Edasijõudnu
Postitusi: 70
Liitunud: 03:00, 01 Jaan 1970
    Windows 7 Firefox
On tänanud: 2 korda

Re: Probleem DM 800 se-ga

PostitusPostitas sund » 11:46, 22 Apr 2018

sai asi tööle openpli 4 ja cc-ga,kuid sellega rahul polnud ja päev otsa kaevamist ja openpli6++ ja cc ning oscam :D
Jahpari peale sai mindud,kuna kaarti välja võttes vigastasin seda ja oli ka huvi uuemat softi proovida. Sellega kaasnes,et tyyner hakkas veateadeteks andma,et 2 stage . Mõtlesin,et nyyd keerasin tyyneri pekki,kuid oli olemas teine isend,kust laenasin kaarti ja tükk mässamiost,ennem,kui hakkas andma teadet NO CA FOUND . siis jälle tükk tegutsemist ja otsimist netis,kuid ka see sai lahendatud ja lõpuks sai bootloader ja image peale. :D . Jahpar kaardi saabudes oli jälle palji pusimist bootloaderi ja image peale saamisega,kuid nyyd asi toimib- kuni järgmiste katsetusteni :D :oops:
Kurioosne oli nende imagedele cami installiga see,et ei hakanud tööle nende omad cammid :shock:

Keela Adblock

See veebileht toimib ainult reklaamirahadest.
Kui sa näed seda teksti siis sa blokeerid reklaame.
Palun kaalu Adblocki keelamist siin toetamaks Digi-tv.ee veebilehte.



Mine

Kes on foorumil

Kasutajad foorumit lugemas: Registreeritud kasutajaid pole ja 6 külalist