Cuberevo2000HD pilt sakib.

Kasutaja avatar
scorp
Uudistaja
Postitusi: 19
Liitunud: 03:00, 01 Jaan 1970
Asukoht: Virumaa
    unknown unknown

Cuberevo2000HD pilt sakib.

PostitusPostitas scorp » 21:30, 07 Dets 2009

Tere
Kõik on uus peale taldriku.Viimane kahtlus on et taldrik on roostes ja annab vigu?
Vahel viskab BER-il mingeid numbreid mis peaksid vead olema?Millest tekivad pole aimugi sest kõik on uus(pea vahetatud isegi kaks korda).
Tänud vastuste eest.

Kasutaja avatar
valgekotkas
Admin
Postitusi: 3393
Liitunud: 03:00, 01 Jaan 1970
Asukoht: põhjalätilähedal
    unknown unknown
On tänanud: 4 korda
On tänatud: 17 korda

Re: Cuberevo2000HD pilt sakib.

PostitusPostitas valgekotkas » 22:37, 07 Dets 2009

scorp kirjutas:Tere
Kõik on uus peale taldriku.Viimane kahtlus on et taldrik on roostes ja annab vigu?
Vahel viskab BER-il mingeid numbreid mis peaksid vead olema?Millest tekivad pole aimugi sest kõik on uus(pea vahetatud isegi kaks korda).
Tänud vastuste eest.
"taldrik" tahab kohendamist, f-ots räpakalt tehtud, krt teab - eks me siin ju hiromandid oleme ja arvame ära millise süsteemiga enne vaatasid ja kas siis oli kõik ok?, millisele positsioonile on antenn suunatud?, kas pea "skew" on õige jne :mrgreen:
"Microsoft sells you Windows ... Linux gives you the whole house."

Kasutaja avatar
mustkass
Dissident
Postitusi: 6353
Liitunud: 22:25, 14 Juul 2003
Asukoht: Fellin
    unknown unknown
On tänanud: 6 korda
On tänatud: 10 korda

Re: Cuberevo2000HD pilt sakib.

PostitusPostitas mustkass » 22:58, 07 Dets 2009

Lisaks valgekotka õpetustele,vaata et sul toas mingi elektrooniline asi signaali ei sega näit raadiotelefon,siis hakkab ka tüüner teatud transpondritel segast panema.
Vu+Solo2/Philips Cinema 21:9

85E 75E 68.2E 62E 60E 56E 55E 53E 52E 46E 45E 42E
39E 36E 31.5E 28E 23.5E 19,2E 16E 13E 10E 9E 7E
3E 4.8E 1.0W 4W 5W 27,5W 30W


Pilt

Pilt

Kasutaja avatar
scorp
Uudistaja
Postitusi: 19
Liitunud: 03:00, 01 Jaan 1970
Asukoht: Virumaa
    unknown unknown

Re: Cuberevo2000HD pilt sakib.

PostitusPostitas scorp » 10:08, 08 Dets 2009

Efekt selline,et küsib võtmeid mitu korda ja blokib ära 24h.Pea on uus,kaabel uus,otsikud kõik uued,signaal ok.Pilt jookseb 36 pealt.Firmwaret vahetatud juba neli korda.IP-ga asi korras ja nett jookseb ilusti.

Keela Adblock

See veebileht toimib ainult reklaamirahadest.
Kui sa näed seda teksti siis sa blokeerid reklaame.
Palun kaalu Adblocki keelamist siin toetamaks Digi-tv.ee veebilehte.


Kasutaja avatar
antsuke
DigiTVfänn
Postitusi: 522
Liitunud: 02:00, 05 Veebr 2007
Asukoht: ida-virumaa
    unknown unknown
On tänanud: 1 kord

Re: Cuberevo2000HD pilt sakib.

PostitusPostitas antsuke » 10:32, 08 Dets 2009

arvaravalt tegu CS-iga,äkki viga serveris.

Kasutaja avatar
scorp
Uudistaja
Postitusi: 19
Liitunud: 03:00, 01 Jaan 1970
Asukoht: Virumaa
    unknown unknown

Re: Cuberevo2000HD pilt sakib.

PostitusPostitas scorp » 14:52, 08 Dets 2009

Mul kaabel 22m kas see ei või olla üx halvendavaid asjaolusid?

Kasutaja avatar
elit
Digivanake
Postitusi: 2554
Liitunud: 02:00, 11 Jaan 2007
    unknown unknown
On tänatud: 7 korda

Re: Cuberevo2000HD pilt sakib.

PostitusPostitas elit » 15:23, 08 Dets 2009

Kui antenn on suhteliselt väike ja roostes ning kaabel 22m, siis signaal jääb ilmselt nõrgaks.

Vaja suuremat ja norm. korras antenni. [Siis 22m kaablit võiks jääda (kui ta just väga suure sumbuvusega pole), sest LNB-st tuleb võimendatud signaal ning vahevõimendi vast pole vajalik).
Viimati muutis elit, 15:32, 08 Dets 2009, muudetud 1 kord kokku.

Kasutaja avatar
tigekala
Vana kala
Postitusi: 11915
Liitunud: 03:00, 01 Jaan 1970
Asukoht: puhta pees...
    unknown unknown
On tänanud: 21 korda
On tänatud: 117 korda

Re: Cuberevo2000HD pilt sakib.

PostitusPostitas tigekala » 15:31, 08 Dets 2009

scorp kirjutas:Efekt selline, et küsib võtmeid mitu korda ja blokib ära 24h. Pilt jookseb 36 pealt.
Sind bännitakse servust ära. Kuna küsid võtmeid liiga tihti.
Neile jääb servu pool mulje, et jagad edasi. Võibolla jagadki ?
Mis emulaatorit või emulaatori confi kasutad ?
Jääb veel võimalus, et kasutad häkitud Gomelsat'i servut, mida kasutavad teisedki = varastad varaste tagant. + Veel ka võimalus, et keegi kasutab sama "rida", mida Sinagi = puksite kordamööda teineteist välja.

Kasutaja avatar
scorp
Uudistaja
Postitusi: 19
Liitunud: 03:00, 01 Jaan 1970
Asukoht: Virumaa
    unknown unknown

Re: Cuberevo2000HD pilt sakib.

PostitusPostitas scorp » 17:34, 08 Dets 2009

Ei ma ei jaga kellelegi midagi ja vaevalt kellelgi samad võtmed on sest müüijapoolne esindaja väidab et temal töötas 24 tundi ilma probleemita.Nii et ma arvan et mul kuskil viga.Ma kaldun siiski arvama mingit segajat nagu wifi ruuter.Ruuter praktiliselt istub tüüneri otsas.

Kasutaja avatar
Filmix
Entusiast
Postitusi: 431
Liitunud: 03:00, 24 Apr 2007
Asukoht: Tallinn
    unknown unknown
On tänanud: 3 korda
On tänatud: 1 kord

Re: Cuberevo2000HD pilt sakib.

PostitusPostitas Filmix » 18:26, 08 Dets 2009

Keegi oskas sulle Gomelsat'i read vist maha parseldada :lol: Juhul, kui arvad, et see siiski nii ei ole, siis pane emu konfi failis paika, kui tihti tohib võtmeid küsimas käia :wink:
Vu+ Solo 2 - 0.8W ; 4.8E ; 9.0E ; 13.0E ; 19.2E - Triax 110

Kasutaja avatar
mustkass
Dissident
Postitusi: 6353
Liitunud: 22:25, 14 Juul 2003
Asukoht: Fellin
    unknown unknown
On tänanud: 6 korda
On tänatud: 10 korda

Re: Cuberevo2000HD pilt sakib.

PostitusPostitas mustkass » 18:42, 08 Dets 2009

scorp kirjutas:Ma kaldun siiski arvama mingit segajat nagu wifi ruuter.Ruuter praktiliselt istub tüüneri otsas.


No tõsta ta siis ajutiselt proovi mõttes mujale,kui arvad et selles viga.
Vu+Solo2/Philips Cinema 21:9

85E 75E 68.2E 62E 60E 56E 55E 53E 52E 46E 45E 42E
39E 36E 31.5E 28E 23.5E 19,2E 16E 13E 10E 9E 7E
3E 4.8E 1.0W 4W 5W 27,5W 30W


Pilt

Pilt

Kasutaja avatar
scorp
Uudistaja
Postitusi: 19
Liitunud: 03:00, 01 Jaan 1970
Asukoht: Virumaa
    unknown unknown

Re: Cuberevo2000HD pilt sakib.

PostitusPostitas scorp » 23:18, 08 Dets 2009

Filmix kirjutas:Keegi oskas sulle Gomelsat'i read vist maha parseldada :lol: Juhul, kui arvad, et see siiski nii ei ole, siis pane emu konfi failis paika, kui tihti tohib võtmeid küsimas käia :wink:

Ma muidugi ei jaga eriti mis see Gomelsat on aga arvan, et see mingi idanaabrite staff.Emu konfi faili esialgu vist näppima ei hakka(tean ainult pealiskaudselt),las teevad ise asja korda.
Täna võtsin teise pilli prooviks (cuberevo200hd) ja asi töötab laitmatult vähemalt siiani.Ei hangu ei saki.Muidugi vahe selles, et minuomal on hdd lisaks aga vaevalt see asja mõjutab.

Kasutaja avatar
valgekotkas
Admin
Postitusi: 3393
Liitunud: 03:00, 01 Jaan 1970
Asukoht: põhjalätilähedal
    unknown unknown
On tänanud: 4 korda
On tänatud: 17 korda

Re: Cuberevo2000HD pilt sakib.

PostitusPostitas valgekotkas » 23:32, 08 Dets 2009

scorp kirjutas:Efekt selline,et küsib võtmeid mitu korda ja blokib ära 24h.Pea on uus,kaabel uus,otsikud kõik uued,signaal ok.Pilt jookseb 36 pealt.Firmwaret vahetatud juba neli korda.IP-ga asi korras ja nett jookseb ilusti.
esiteks - kui sa nüüd ise ka vaatad milline on sinu esimese posti sisu ja antud posti sisu siis saad ehk aru kui mööda sa oma küsimused püstitasid :!:
"Microsoft sells you Windows ... Linux gives you the whole house."

Kasutaja avatar
scorp
Uudistaja
Postitusi: 19
Liitunud: 03:00, 01 Jaan 1970
Asukoht: Virumaa
    unknown unknown

Re: Cuberevo2000HD pilt sakib.

PostitusPostitas scorp » 08:41, 09 Dets 2009

valgekotkas kirjutas:
scorp kirjutas:Efekt selline,et küsib võtmeid mitu korda ja blokib ära 24h.Pea on uus,kaabel uus,otsikud kõik uued,signaal ok.Pilt jookseb 36 pealt.Firmwaret vahetatud juba neli korda.IP-ga asi korras ja nett jookseb ilusti.
esiteks - kui sa nüüd ise ka vaatad milline on sinu esimese posti sisu ja antud posti sisu siis saad ehk aru kui mööda sa oma küsimused püstitasid :!:

Vaata lugu järgmine:
Kust ostsin seadme sealt tulid võllid kohale ja vaatasid asja üle ja ütlesid, et sul signaal on küll hea aga mingid vead sees(pildil ruudud sees ja hangub aegajalt).Nii ma siis alustasin samuse küsimusega mida mulle öeldi.Aga paistab et asi mujal.

Kasutaja avatar
mustkass
Dissident
Postitusi: 6353
Liitunud: 22:25, 14 Juul 2003
Asukoht: Fellin
    unknown unknown
On tänanud: 6 korda
On tänatud: 10 korda

Re: Cuberevo2000HD pilt sakib.

PostitusPostitas mustkass » 16:18, 09 Dets 2009

No kui teise tüüneriga kõik ok,siis sul see enda tüüner tuksis...või mis :?:
Vu+Solo2/Philips Cinema 21:9

85E 75E 68.2E 62E 60E 56E 55E 53E 52E 46E 45E 42E
39E 36E 31.5E 28E 23.5E 19,2E 16E 13E 10E 9E 7E
3E 4.8E 1.0W 4W 5W 27,5W 30W


Pilt

Pilt

Keela Adblock

See veebileht toimib ainult reklaamirahadest.
Kui sa näed seda teksti siis sa blokeerid reklaame.
Palun kaalu Adblocki keelamist siin toetamaks Digi-tv.ee veebilehte.



Mine

Kes on foorumil

Kasutajad foorumit lugemas: Registreeritud kasutajaid pole ja 2 külalist