HELP! hummi paneelil kolm punkti vilguvad

Kasutaja avatar
izzi
Uudistaja
Postitusi: 20
Liitunud: 00:22, 29 Sept 2003
Asukoht: lƵunapool emajƵge
    unknown unknown

HELP! hummi paneelil kolm punkti vilguvad

PostitusPostitas izzi » 10:50, 17 Veebr 2006

Hei!
Vajan abi. Lülitasin oma hum irci 5400 toh3.3 hot6.5 korraks välja ja nüüd ei võta üilti enam ette. näitab loaderit H2.08 ja seejäärel ekraan must. Tüüneri paneelil korraks näitab rA ja seejärel kolm kõrvuti punkti ( ... ) jäävad vilkuma. Oskab keegi aidata

Kasutaja avatar
Benno
Edasijõudnu
Postitusi: 49
Liitunud: 03:00, 01 Jaan 1970
    unknown unknown

PostitusPostitas Benno » 15:53, 17 Veebr 2006

Proovi kõigepealt emu uuesti peale panna. Kui see ei aita, siis esmalt erase ning seejärel emu ja kõik muu uuesti.

Kasutaja avatar
izzi
Uudistaja
Postitusi: 20
Liitunud: 00:22, 29 Sept 2003
Asukoht: lƵunapool emajƵge
    unknown unknown

PostitusPostitas izzi » 16:30, 17 Veebr 2006

asi selles, et ei saa ühendust tüüneriga. Ei saa kustutada ega uuesti upgrade teha. Ehk oskab keegi vihjata veale- mis võib viga olla?
Aga üle com pordi ühendust ei saa.

Kasutaja avatar
tom400
Uudistaja
Postitusi: 10
Liitunud: 03:00, 01 Jaan 1970
    unknown unknown

PostitusPostitas tom400 » 17:13, 17 Veebr 2006

Tõmba kogu sisu WDN4OAK -ga kogu kanalite list maha ja laadi uuesti tagasi. Mul läks tööle. See pole uus asi. Aeg ajalt ikka juhtub.

Keela Adblock

See veebileht toimib ainult reklaamirahadest.
Kui sa näed seda teksti siis sa blokeerid reklaame.
Palun kaalu Adblocki keelamist siin toetamaks Digi-tv.ee veebilehte.



Mine

Kes on foorumil

Kasutajad foorumit lugemas: Registreeritud kasutajaid pole ja 9 külalist