Humax 5400 ja 10/1 DiseqC

Kasutaja avatar
mustkass
Dissident
Postitusi: 6262
Liitunud: 22:25, 14 Juul 2003
Asukoht: Fellin
    unknown unknown
On tänanud: 8 korda
On tänatud: 19 korda

Humax 5400 ja 10/1 DiseqC

PostitusPostitas mustkass » 14:10, 18 Okt 2009

Kas hummile võimalik 10/1 DiseqC ploki settingud selgeks teha.Proovisin mootori settingute alt,nagu ei andnud tulemusi,esimene sat jookseb läbi,aga teised mitte.Ons keegi katsetanud.
Tänud ette.
Vu+Solo2/Philips Cinema 21:9

T90+T85+1,8m+1,0x1+0,9x3+0,8x2
85E 75E 68.2E 60E 56E 55E 53E 52E 51,5E 46E 45E 42E
36E 31.5E 28E 23.5E 19,2E 16E 13E 10E 9E 7E
3E 4.8E 1.0W 4W 5W 27,5W 30W


Pilt

Pilt

Kasutaja avatar
elit
Digivanake
Postitusi: 2547
Liitunud: 02:00, 11 Jaan 2007
    unknown unknown
On tänatud: 7 korda

Re: Humax 5400 ja 10/1 DiseqC

PostitusPostitas elit » 15:50, 18 Okt 2009

Protokolliga 1.2 peaks töötama (ka kui mootori asemel on multifeed).

Võivad olla mõningad omapärad kasutamisel.

Esimene sisend tuleb alati (nö. otse) läbi sõltumata seadistusest.

Kasutaja avatar
antsuke
DigiTVfänn
Postitusi: 523
Liitunud: 02:00, 05 Veebr 2007
Asukoht: ida-virumaa
    unknown unknown
On tänanud: 1 kord

Re: Humax 5400 ja 10/1 DiseqC

PostitusPostitas antsuke » 15:59, 18 Okt 2009

kui ta mootori süsteemis ei tööta siis arvatavasti on vaja diseqi soft ära vahetada,sest ta töötab 1.1 protokolliga.mul endal 10 diseq, töötab mootori süsteemis,aga tahtsin 1.1 süsteemi.merges pidid softi vahetama aga pole Tallinnasse asja olnud.seni toimib mootori süsteemis.kas sel Humaxil 1.1 diseqi süsteemi pole et saaksid proovida?

Kasutaja avatar
mustkass
Dissident
Postitusi: 6262
Liitunud: 22:25, 14 Juul 2003
Asukoht: Fellin
    unknown unknown
On tänanud: 8 korda
On tänatud: 19 korda

Re: Humax 5400 ja 10/1 DiseqC

PostitusPostitas mustkass » 16:14, 18 Okt 2009

Hummil on minuteada 1.0 ja 1,2 viimane mootori jaoks,esimene satt tulebki läbi aga vot teised ei tule,proovisin teda küll mootori seadete alt aga nagu ei mõhkugi,peaks nagu veel saama 12 v lülitiga aga toda mul pole.Mul on see a/b switch sellesse panin väljatuleva lnb ja jagasin dreami ja hummi vahel ära dreamis töötavad ka selle lülitiga kõik satid nagu ennegi kui otse dreamis oli aga vot hummis ainult esimene satt,kahtlustan ikka kas 12 v aitab,mida arvate :?:
Vu+Solo2/Philips Cinema 21:9

T90+T85+1,8m+1,0x1+0,9x3+0,8x2
85E 75E 68.2E 60E 56E 55E 53E 52E 51,5E 46E 45E 42E
36E 31.5E 28E 23.5E 19,2E 16E 13E 10E 9E 7E
3E 4.8E 1.0W 4W 5W 27,5W 30W


Pilt

Pilt

Keela Adblock

See veebileht toimib ainult reklaamirahadest.
Kui sa näed seda teksti siis sa blokeerid reklaame.
Palun kaalu Adblocki keelamist siin toetamaks Digi-tv.ee veebilehte.


Kasutaja avatar
antsuke
DigiTVfänn
Postitusi: 523
Liitunud: 02:00, 05 Veebr 2007
Asukoht: ida-virumaa
    unknown unknown
On tänanud: 1 kord

Re: Humax 5400 ja 10/1 DiseqC

PostitusPostitas antsuke » 16:27, 18 Okt 2009

vaeavalt et 12v lüliti sind aitab.kas dreamis töötaba diseq 1.1 protokolliga? kui jah siis see diseq mootori süsteemis tööle enne ei hakka kui soft diseqis vahetatud.

Kasutaja avatar
mustkass
Dissident
Postitusi: 6262
Liitunud: 22:25, 14 Juul 2003
Asukoht: Fellin
    unknown unknown
On tänanud: 8 korda
On tänatud: 19 korda

Re: Humax 5400 ja 10/1 DiseqC

PostitusPostitas mustkass » 16:38, 18 Okt 2009

on 1.1 1.2 mõeldud mootorile ja fixile vist oli nii.
Vu+Solo2/Philips Cinema 21:9

T90+T85+1,8m+1,0x1+0,9x3+0,8x2
85E 75E 68.2E 60E 56E 55E 53E 52E 51,5E 46E 45E 42E
36E 31.5E 28E 23.5E 19,2E 16E 13E 10E 9E 7E
3E 4.8E 1.0W 4W 5W 27,5W 30W


Pilt

Pilt

Kasutaja avatar
elit
Digivanake
Postitusi: 2547
Liitunud: 02:00, 11 Jaan 2007
    unknown unknown
On tänatud: 7 korda

Re: Humax 5400 ja 10/1 DiseqC

PostitusPostitas elit » 16:51, 18 Okt 2009

mustkass
1.1 Humax`is tööle ei pane. See on kõigi vanemate Humax`ite puudus.

Arvestades kummagi soove, vahetage omavahel lülitid ära.
Niikuinii tuleks ju mõlemil praegused lülitid peale ümberprogrammeerimist uuesti seadistada.

Kasutaja avatar
mustkass
Dissident
Postitusi: 6262
Liitunud: 22:25, 14 Juul 2003
Asukoht: Fellin
    unknown unknown
On tänanud: 8 korda
On tänatud: 19 korda

Re: Humax 5400 ja 10/1 DiseqC

PostitusPostitas mustkass » 17:01, 18 Okt 2009

Naljakas on see et minuteada on minu 10 diseq versiooniga 1.1 ja nii mul dreamis seadistatud ongi,läksin dreami menüüsse ja panin sealt 1.1 asemele 1.2 pilt kadus ütles korra et otsib satti ja pilt tuli ka versiooniga 1.2 ette,samas teised satid jätsin 1.1 vahetasin kanaleid ja satte,pilt säilis ilusti nii 1.1 kui ka 1.2 versiooniga,huvitav,ma ei saagi nüüd aru.
Vu+Solo2/Philips Cinema 21:9

T90+T85+1,8m+1,0x1+0,9x3+0,8x2
85E 75E 68.2E 60E 56E 55E 53E 52E 51,5E 46E 45E 42E
36E 31.5E 28E 23.5E 19,2E 16E 13E 10E 9E 7E
3E 4.8E 1.0W 4W 5W 27,5W 30W


Pilt

Pilt

Kasutaja avatar
mustkass
Dissident
Postitusi: 6262
Liitunud: 22:25, 14 Juul 2003
Asukoht: Fellin
    unknown unknown
On tänanud: 8 korda
On tänatud: 19 korda

Re: Humax 5400 ja 10/1 DiseqC

PostitusPostitas mustkass » 17:12, 18 Okt 2009

Ainult nüüd kui dreami sisse lülitan tuleb sellel satil mis ver 1.2 ette korraks kiri please wait for motor turning on 13e(mootorit mul muidugi pole) hetkeks ja pilt ees,pärast poole kui dreamis satte vahetan seda kirja enam ette ei löö,kumb versioon siis mul on diseqc-s 1.1 või 1.2 kui mõlemaga töötab :?:
Vu+Solo2/Philips Cinema 21:9

T90+T85+1,8m+1,0x1+0,9x3+0,8x2
85E 75E 68.2E 60E 56E 55E 53E 52E 51,5E 46E 45E 42E
36E 31.5E 28E 23.5E 19,2E 16E 13E 10E 9E 7E
3E 4.8E 1.0W 4W 5W 27,5W 30W


Pilt

Pilt

Kasutaja avatar
antsuke
DigiTVfänn
Postitusi: 523
Liitunud: 02:00, 05 Veebr 2007
Asukoht: ida-virumaa
    unknown unknown
On tänanud: 1 kord

Re: Humax 5400 ja 10/1 DiseqC

PostitusPostitas antsuke » 17:30, 18 Okt 2009

kas sa vahetasid ainult esimese sisendi 1.2 versiooni või kõik sisendid?asi nimelt selles et minul lööb iga kord selle kirja ette kui lähen astralt näiteks thorile või kuhugi mujale. iga kord kui satti vahetab tuleb korraks kiri ekraanile et pöörab antenni.

Kasutaja avatar
mustkass
Dissident
Postitusi: 6262
Liitunud: 22:25, 14 Juul 2003
Asukoht: Fellin
    unknown unknown
On tänanud: 8 korda
On tänatud: 19 korda

Re: Humax 5400 ja 10/1 DiseqC

PostitusPostitas mustkass » 17:38, 18 Okt 2009

antsuke kirjutas:kas sa vahetasid ainult esimese sisendi 1.2 versiooni või kõik sisendid?asi nimelt selles et minul lööb iga kord selle kirja ette kui lähen astralt näiteks thorile või kuhugi mujale. iga kord kui satti vahetab tuleb korraks kiri ekraanile et pöörab antenni.


esialgu vahetasin sisendi nr 2 seal mul hotbird,teised jätsin ver 1.1,kui tüüner sees siis seda kirja ette ei tule hotile kui aga sisse lülitan ja ennem jäsin hotile siis korra tuleb,pärast enam mitte.
Vu+Solo2/Philips Cinema 21:9

T90+T85+1,8m+1,0x1+0,9x3+0,8x2
85E 75E 68.2E 60E 56E 55E 53E 52E 51,5E 46E 45E 42E
36E 31.5E 28E 23.5E 19,2E 16E 13E 10E 9E 7E
3E 4.8E 1.0W 4W 5W 27,5W 30W


Pilt

Pilt

Kasutaja avatar
mustkass
Dissident
Postitusi: 6262
Liitunud: 22:25, 14 Juul 2003
Asukoht: Fellin
    unknown unknown
On tänanud: 8 korda
On tänatud: 19 korda

Re: Humax 5400 ja 10/1 DiseqC

PostitusPostitas mustkass » 17:50, 18 Okt 2009

Proovisin ka esimene sisendi vahetada 1.2,töötab kuigi kui vahetan nüüd näiteks hotbirdilt astrale,siis lööb korra kirja ette et moototr läheb teisele satile...aga hummis muidugi vaikus,müstika küll aga tundub et ei saa...
Vu+Solo2/Philips Cinema 21:9

T90+T85+1,8m+1,0x1+0,9x3+0,8x2
85E 75E 68.2E 60E 56E 55E 53E 52E 51,5E 46E 45E 42E
36E 31.5E 28E 23.5E 19,2E 16E 13E 10E 9E 7E
3E 4.8E 1.0W 4W 5W 27,5W 30W


Pilt

Pilt

Kasutaja avatar
mustkass
Dissident
Postitusi: 6262
Liitunud: 22:25, 14 Juul 2003
Asukoht: Fellin
    unknown unknown
On tänanud: 8 korda
On tänatud: 19 korda

Re: Humax 5400 ja 10/1 DiseqC

PostitusPostitas mustkass » 01:04, 19 Okt 2009

Minupärast võivad moded selle teema ära kustutada,mida ta muidu siin risustab seda foorumit...
Vu+Solo2/Philips Cinema 21:9

T90+T85+1,8m+1,0x1+0,9x3+0,8x2
85E 75E 68.2E 60E 56E 55E 53E 52E 51,5E 46E 45E 42E
36E 31.5E 28E 23.5E 19,2E 16E 13E 10E 9E 7E
3E 4.8E 1.0W 4W 5W 27,5W 30W


Pilt

Pilt

Kasutaja avatar
elit
Digivanake
Postitusi: 2547
Liitunud: 02:00, 11 Jaan 2007
    unknown unknown
On tänatud: 7 korda

Re: Humax 5400 ja 10/1 DiseqC

PostitusPostitas elit » 10:09, 19 Okt 2009

Kui Humax`s on vaikus, siis konkreetse lüliti protokoll on 1.1.

SW101D saab üheaegselt olla programmeeritud (ja töötada) ainult ühe protokolli versiooniga (kui jätta kõrvale tagasisidega numbriga 2 algavad versioonid, mis töötavad ka 1 algavatega, näiteks 2.1 töötab ka 1.1 -ga jne.).

Nagu juba eespool öeldud, töötab esimene sisend (LNB1) sõltumatult versioonist (tüüneri ja lüliti protokollid on erinevad) st. laseb signaali läbi kui lülitatakse LNB1 -le mistahes versioonide kombinatsiooni puhul.
Viimati muutis elit, 10:43, 19 Okt 2009, muudetud 1 kord kokku.

Kasutaja avatar
mustkass
Dissident
Postitusi: 6262
Liitunud: 22:25, 14 Juul 2003
Asukoht: Fellin
    unknown unknown
On tänanud: 8 korda
On tänatud: 19 korda

Re: Humax 5400 ja 10/1 DiseqC

PostitusPostitas mustkass » 10:42, 19 Okt 2009

Mina tea mis versioon ta on,igatahes tüüneris seatud 1.1 protokoll,vahetab ideaalselt kanaleid,satte,kui panen 1.2 siis viivitusega,kiri eest et ketrab teisele satile,eeldan et see versioon mootorile.Aga mõlema versiooniga,mis dream menüüs määrad toob pildid ette.
Vu+Solo2/Philips Cinema 21:9

T90+T85+1,8m+1,0x1+0,9x3+0,8x2
85E 75E 68.2E 60E 56E 55E 53E 52E 51,5E 46E 45E 42E
36E 31.5E 28E 23.5E 19,2E 16E 13E 10E 9E 7E
3E 4.8E 1.0W 4W 5W 27,5W 30W


Pilt

Pilt

Keela Adblock

See veebileht toimib ainult reklaamirahadest.
Kui sa näed seda teksti siis sa blokeerid reklaame.
Palun kaalu Adblocki keelamist siin toetamaks Digi-tv.ee veebilehte.



Mine

Kes on foorumil

Kasutajad foorumit lugemas: Registreeritud kasutajaid pole ja 2 külalist