VU+Solo 4K

rootsikunn
Digivanake
Postitusi: 865
Liitunud: 03:00, 01 Jaan 1970
    Windows 10 Chrome
On tänanud: 10 korda
On tänatud: 105 korda

Re: VU+Solo 4K

PostitusPostitas rootsikunn » 19:14, 25 Apr 2016

Estcube kirjutas:Tere oleks abi vaja oskab mõni öelda kas see sobib http://www.lobster.ee/sat/index.php?bm= ... nodeID=590 VU+Solo 4K.

Sobib!

sanders
DigiTVfänn
Postitusi: 557
Liitunud: 15:25, 10 Veebr 2013
Asukoht: Põhja-Saaremaa
    Windows 10 Chrome
On tänanud: 8 korda
On tänatud: 6 korda

Re: VU+Solo 4K

PostitusPostitas sanders » 20:23, 25 Apr 2016

Estcube kirjutas:Tere oleks abi vaja oskab mõni öelda kas see sobib http://www.lobster.ee/sat/index.php?bm= ... nodeID=590 VU+Solo 4K.

hinna järgi tundub, et see on ssh108, mis mulgi, siis sobib küll. Algul oli küll probleeme T2 vastuvõtuga, aga tundub, et need olid saatja pool, nüüd on juba tükk aega asi korras.

Estcube
Uudistaja
Postitusi: 4
Liitunud: 18:45, 25 Apr 2016
    Windows 10 Firefox
On tänanud: 1 kord

Re: VU+Solo 4K

PostitusPostitas Estcube » 20:01, 26 Apr 2016

Suured tänud kõigile abi eest.

rootsikunn
Digivanake
Postitusi: 865
Liitunud: 03:00, 01 Jaan 1970
    Windows 10 Spartan
On tänanud: 10 korda
On tänatud: 105 korda

Re: VU+Solo 4K

PostitusPostitas rootsikunn » 22:08, 02 Mai 2016

openspa-6.0-vusolo4k
Pilt
https://openspa.webhop.info/

Keela Adblock

See veebileht toimib ainult reklaamirahadest.
Kui sa näed seda teksti siis sa blokeerid reklaame.
Palun kaalu Adblocki keelamist siin toetamaks Digi-tv.ee veebilehte.


rootsikunn
Digivanake
Postitusi: 865
Liitunud: 03:00, 01 Jaan 1970
    Windows 10 Spartan
On tänanud: 10 korda
On tänatud: 105 korda

Re: VU+Solo 4K

PostitusPostitas rootsikunn » 18:16, 04 Mai 2016


Estcube
Uudistaja
Postitusi: 4
Liitunud: 18:45, 25 Apr 2016
    Windows 10 Firefox
On tänanud: 1 kord

Re: VU+Solo 4K

PostitusPostitas Estcube » 14:04, 15 Mai 2016

Tere kuidas saada tööle hübriidTV kasutan openplid mis pluginat selleks vaja on.

rootsikunn
Digivanake
Postitusi: 865
Liitunud: 03:00, 01 Jaan 1970
    Windows 10 Spartan
On tänanud: 10 korda
On tänatud: 105 korda

Re: VU+Solo 4K

PostitusPostitas rootsikunn » 14:50, 15 Mai 2016

Estcube kirjutas:Tere kuidas saada tööle hübriidTV kasutan openplid mis pluginat selleks vaja on.

Pli-ga ei saagi Hbbtv,proovida võiks OpenBlackHole või BlackHole ennast,OpenATV peal ei taha samuti toimida..
Solo 4K-l on pluginaks webkithbbtv nimeline laiendus Pilt

Estcube
Uudistaja
Postitusi: 4
Liitunud: 18:45, 25 Apr 2016
    Windows 10 Firefox
On tänanud: 1 kord

Re: VU+Solo 4K

PostitusPostitas Estcube » 19:30, 22 Mai 2016

Tere jälle oleks vaja nõu millist tarkvara peale panna, et toimiks hübriidTV ja oscam ymod.

sanders
DigiTVfänn
Postitusi: 557
Liitunud: 15:25, 10 Veebr 2013
Asukoht: Põhja-Saaremaa
    Windows 10 Chrome
On tänanud: 8 korda
On tänatud: 6 korda

Re: VU+Solo 4K

PostitusPostitas sanders » 19:55, 22 Mai 2016

Pärast mõne päeva tagust VTi uuendust ei pea enam subtiitreid meeles, pean iga filmi ajal need uuesti sisse lülitama. Ei tea mis pagan sellega lahti on?

Kasutaja avatar
rimas
Eeskuju
Postitusi: 1270
Liitunud: 10:17, 19 Jaan 2008
    Linux Firefox
On tänanud: 7 korda
On tänatud: 91 korda

Re: VU+Solo 4K

PostitusPostitas rimas » 22:27, 24 Mai 2016

sanders kirjutas:Pärast mõne päeva tagust VTi uuendust ei pea enam subtiitreid meeles, pean iga filmi ajal need uuesti sisse lülitama. Ei tea mis pagan sellega lahti on?

Subtiitrite seaded > Väliste subtiitrite automaatne käivitamine: jah
See valik on nüüd ka VTis olemas. Küll mitte eesti keeles.

Pilt

sanders
DigiTVfänn
Postitusi: 557
Liitunud: 15:25, 10 Veebr 2013
Asukoht: Põhja-Saaremaa
    Windows 10 Chrome
On tänanud: 8 korda
On tänatud: 6 korda

Re: VU+Solo 4K

PostitusPostitas sanders » 23:12, 24 Mai 2016

rimas kirjutas:
sanders kirjutas:Pärast mõne päeva tagust VTi uuendust ei pea enam subtiitreid meeles, pean iga filmi ajal need uuesti sisse lülitama. Ei tea mis pagan sellega lahti on?

Subtiitrite seaded > Väliste subtiitrite automaatne käivitamine: jah
See valik on nüüd ka VTis olemas. Küll mitte eesti keeles.

Pilt


Vaatasin üle, automaatne käivitamine oli 'jah', nii et siin peab mingi muu põhjus olema, et ERR-i kanalitel enam subtiitreid meeles ei peeta. K2 ja TV3 on korras. VTi 9.03-le tuleb iga päev parandusi, ehk saab see ka korda. Kui muu ei aita, pean vist mingit muud imidžit proovima.

Kasutaja avatar
arkoko
DigiTVfänn
Postitusi: 658
Liitunud: 03:00, 01 Jaan 1970
Asukoht: 59°26'N 24°45'E
    Windows 10 Firefox
On tänanud: 27 korda
On tänatud: 9 korda

Re: VU+Solo 4K

PostitusPostitas arkoko » 23:31, 24 Mai 2016

sanders kirjutas:K2 ja TV3 on korras.
Nendel polegi subtiitreid, selle õiges mõttes. Seal on need pildi sisse kõrvetatud.
{Slackware-14.2}{ E7400 @ 2.80GHz, GeForce GT 520}{TBS6902 Dual DVB-S2 PCIe}{TT-Budget C-1501}{Triax 1,1m}{SuperJack DG-120 85°E-30°W}{VDR-2.2.x}{Pana Plasma}

rootsikunn
Digivanake
Postitusi: 865
Liitunud: 03:00, 01 Jaan 1970
    Windows 10 Spartan
On tänanud: 10 korda
On tänatud: 105 korda

Re: VU+Solo 4K

PostitusPostitas rootsikunn » 23:37, 24 Mai 2016

VTI image kohta ei tea aga teistega oli nii et kui EMC seadetes ei määranud keele seadeid siis hakkas peremehetsema see EMC
Lihtne moodus see üldse kustutada kui just kasutuses pole aga kui on siis seaded vastavalt ka määrata :wink:
Pilt

Kasutaja avatar
rimas
Eeskuju
Postitusi: 1270
Liitunud: 10:17, 19 Jaan 2008
    Linux Firefox
On tänanud: 7 korda
On tänatud: 91 korda

Re: VU+Solo 4K

PostitusPostitas rimas » 07:29, 25 Mai 2016

sanders kirjutas:
rimas kirjutas:
sanders kirjutas:Pärast mõne päeva tagust VTi uuendust ei pea enam subtiitreid meeles, pean iga filmi ajal need uuesti sisse lülitama. Ei tea mis pagan sellega lahti on?

Subtiitrite seaded > Väliste subtiitrite automaatne käivitamine: jah
See valik on nüüd ka VTis olemas. Küll mitte eesti keeles.

Pilt


Vaatasin üle, automaatne käivitamine oli 'jah', nii et siin peab mingi muu põhjus olema, et ERR-i kanalitel enam subtiitreid meeles ei peeta. K2 ja TV3 on korras. VTi 9.03-le tuleb iga päev parandusi, ehk saab see ka korda. Kui muu ei aita, pean vist mingit muud imidžit proovima.

ETV subtiitrid on hoopis teine teema. Need ei ole välised, on dvb subtiitrid. Proovi (dvb) subtiitrite seadetega mängida.
VTi on saksa tiim. Kui on mingi nende poolt sisse tulnud viga, võib lahendusega päris kaua minna. Sakslased subtiitreid ei tunnista.

Kas VTi eesti täpitähti näitab? VTi ja Black Hole kasutavad VU ametlikku subtiitri mootorit. Seal on tehtud parandusi, aga PLi oma, mida kasutavad kõik ülejäänud, on siiski palju parem. See puudutab ainult teleteksti subtiitreid. Dvb subid kuvatakse ühtemoodi.

sanders
DigiTVfänn
Postitusi: 557
Liitunud: 15:25, 10 Veebr 2013
Asukoht: Põhja-Saaremaa
    Windows 10 Chrome
On tänanud: 8 korda
On tänatud: 6 korda

Re: VU+Solo 4K

PostitusPostitas sanders » 11:39, 29 Mai 2016

Tänan kõiki, kes subtiitrite asjus kaasa mõtlesid, paraku VTi subtiitreid korda ei saanudki ja paigaldasin OpenSPA. Eks ta harjumist tahab, vaikimisi skin oli väga ebamugav, asendasin selle BlackModernHD_openSPA-ga, mis tundub esialgu kõige sobivam. Subtiitrid ja HbbTV toimivad, eks aja jooksul selgub, kas ka muu vajalik.

Keela Adblock

See veebileht toimib ainult reklaamirahadest.
Kui sa näed seda teksti siis sa blokeerid reklaame.
Palun kaalu Adblocki keelamist siin toetamaks Digi-tv.ee veebilehte.



Mine

Kes on foorumil

Kasutajad foorumit lugemas: Registreeritud kasutajaid pole ja 2 külalist