Dreambox 800 HD originaal - vist külmakas sees

Kasutaja avatar
papageno
Edasijõudnu
Postitusi: 40
Liitunud: 02:00, 09 Nov 2006
Asukoht: Pääsküla
    unknown unknown
Kontakt:

Dreambox 800 HD originaal - vist külmakas sees

PostitusPostitas papageno » 00:01, 04 Juul 2013

Tere,

Db 800 Hd PVR. Kui toimib, siis toimib. Kui vool tagant võtta ja seade külmaks lasta, siis enam ei käivitu. Käivitamise alguses läheb tsüklisse ja alustab uuesti. Kui hoida käivitamisel nuppu all (nagu uue image peale laskmiseks) ja siis selles seisus soojendada, siis läheks tavaliselt soojast peast käima jälle. Probleem om aga süvenenud ja haiseb mingi külmjootemjärele.

Kas oleks kedati, kes asja oleks nõus üle vaatama ja vajadusel parandama?

Kasutaja avatar
papageno
Edasijõudnu
Postitusi: 40
Liitunud: 02:00, 09 Nov 2006
Asukoht: Pääsküla
    unknown unknown
Kontakt:

Re: Dreambox 800 HD originaal - vist külmakas sees

PostitusPostitas papageno » 01:06, 04 Juul 2013

Lisainfot: toiteplokis asi pole, olen mitut proovinud.

Käitumine on selline: hakkab bootima. Ilmub DB ekraanile horisontaalriba, paar milli tekib, siis käib plõks ja box pime, bootimine nullist.... sama punktini. Enigma üles minekuni asi ei jõua, boodib vast 15 sek.

Kasutaja avatar
mustkass
Dissident
Postitusi: 6374
Liitunud: 22:25, 14 Juul 2003
Asukoht: Fellin
    unknown unknown
On tänanud: 6 korda
On tänatud: 10 korda

Re: Dreambox 800 HD originaal - vist külmakas sees

PostitusPostitas mustkass » 01:23, 04 Juul 2013

Dream Up abiks ja mitte üle võrgu ikka RS232-GA.
Vu+Solo2/Philips Cinema 21:9

85E 75E 68.2E 62E 60E 56E 55E 53E 52E 46E 45E 42E
39E 36E 31.5E 28E 23.5E 19,2E 16E 13E 10E 9E 7E
3E 4.8E 1.0W 4W 5W 27,5W 30W


Pilt

Pilt

Kasutaja avatar
papageno
Edasijõudnu
Postitusi: 40
Liitunud: 02:00, 09 Nov 2006
Asukoht: Pääsküla
    unknown unknown
Kontakt:

Re: Dreambox 800 HD originaal - vist külmakas sees

PostitusPostitas papageno » 09:04, 04 Juul 2013

Ma olen nii võhik, et ei saa aru, mida DreamUp praegu aitaks. Kahjuks pole isegi võimalust katsetada, kuna pole vastavat seadetki, mis RS232 taha võtaks.

Proovisin veel: võtsin tuuneri pealt ära- siis saab box sellest punktist üle ja läheb üles.

Kas on ka võimalik, et on image viga? Hetkel dream-elite eelviimane versioon.

Plõks uuesti käivitumisel oli kõvakettast, võtsin tolle välja, nüüd on bootloop vaikne.

Keela Adblock

See veebileht toimib ainult reklaamirahadest.
Kui sa näed seda teksti siis sa blokeerid reklaame.
Palun kaalu Adblocki keelamist siin toetamaks Digi-tv.ee veebilehte.



Mine

Kes on foorumil

Kasutajad foorumit lugemas: Registreeritud kasutajaid pole ja 1 külaline