Kõik Viasatist

Vaba vestlus igal teemal mis puudutab digitaaltelevisiooni
Ints333
Uudistaja
Postitusi: 9
Liitunud: 14:15, 27 Dets 2018
    Windows 7 Chrome

Re: Kõik Viasatist

PostitusPostitas Ints333 » 11:15, 28 Dets 2018

sergei.o kirjutas:
Ints333 kirjutas:
vonmyrtsi kirjutas:Tundub et su väiksemat sorti telku ei tööta. Mina oma suuremat sorti aasta tagasi ostetud lg ga tööle ei saanud. Octagon sf 4008 ja openatv töötas.
Autos just uuema väikse philipsiga töötab 100%.Hetkel kodus ja uue cam-iga 5a.vanas LG-47LB670V .Võibolla tõesti telku viga.

Sarnase LG-55LB670V-ga Viasati moodul töötab. Otsid ikka teleri enda kanaliotsinguga või kasutad moodulisisest aegunud Viasati profiili otsingut? Viimane ei toimi!
Võid proovida uuendada teleri tarkvara. 05.05.25 versiooniga pole probleeme.

Paljud telerid ei võimalda DiSEqC lülitite kaskaadi panemist ning ei tunnista 1.1 protokolli. Mooduli testimiseks teleriga ühendasin oma kaskaadlülitite taga oleva Astra 4.8 teleri antennikaabli sisendiga läbi satituuneri, mis lüliteid juhtis ning LNB-sid toitis. Ebamugav lahendus. kuid ajutiseks proovimiseks piisav.

1. Moodul teleri või sativastuvõtja pesasse, oota, kuni ära initsialiseerib
2. TVPlay kanalile, kus küsib kaarti
3. Sisesta kaart. Kui pilt tuleb ette, siis kõik OK
Kui pahandab, siis helista operaatorile või maksa arve ära enne, kui õiendama hakkad.

Mooduli menüüst näed, kas on korralikult initsialiseeritud. Mis veateade TVPlay kanalil ekraanile tuleb?

Teleka kanalid ikka.Mooduli omasid ei lasegi enam panna.Tarkvara versioon on 05.05.55. 1 pea ainult taga ning arved ka makstud. :D Menüüst näitab et kõik on ok.Käseb helistada viasati.Tartus äkki keegi saaks aidata?Ise ei tunne ühtegi satimeest kellel oleks kogemusi.

sergei.o
Entusiast
Postitusi: 155
Liitunud: 22:12, 15 Veebr 2015
    Windows 7 Chrome
On tänatud: 5 korda

Re: Kõik Viasatist

PostitusPostitas sergei.o » 12:04, 28 Dets 2018

Ints333 kirjutas:
sergei.o kirjutas:
Ints333 kirjutas:Autos just uuema väikse philipsiga töötab 100%.Hetkel kodus ja uue cam-iga 5a.vanas LG-47LB670V .Võibolla tõesti telku viga.

Sarnase LG-55LB670V-ga Viasati moodul töötab. Otsid ikka teleri enda kanaliotsinguga või kasutad moodulisisest aegunud Viasati profiili otsingut? Viimane ei toimi!
Võid proovida uuendada teleri tarkvara. 05.05.25 versiooniga pole probleeme.

Paljud telerid ei võimalda DiSEqC lülitite kaskaadi panemist ning ei tunnista 1.1 protokolli. Mooduli testimiseks teleriga ühendasin oma kaskaadlülitite taga oleva Astra 4.8 teleri antennikaabli sisendiga läbi satituuneri, mis lüliteid juhtis ning LNB-sid toitis. Ebamugav lahendus. kuid ajutiseks proovimiseks piisav.

1. Moodul teleri või sativastuvõtja pesasse, oota, kuni ära initsialiseerib
2. TVPlay kanalile, kus küsib kaarti
3. Sisesta kaart. Kui pilt tuleb ette, siis kõik OK
Kui pahandab, siis helista operaatorile või maksa arve ära enne, kui õiendama hakkad.

Mooduli menüüst näed, kas on korralikult initsialiseeritud. Mis veateade TVPlay kanalil ekraanile tuleb?

Teleka kanalid ikka.Mooduli omasid ei lasegi enam panna.Tarkvara versioon on 05.05.55. 1 pea ainult taga ning arved ka makstud. :D Menüüst näitab et kõik on ok.Käseb helistada viasati.Tartus äkki keegi saaks aidata?Ise ei tunne ühtegi satimeest kellel oleks kogemusi.

Tuleb kiri, et kaart ja moodul on aktiveerimata, võta ühendust Viasatiga ning allpool mooduli ja kaardi seerianumbrid?

Nii käitub siis, kui panen moodulisse oma teise mooduliga seotud kaardi. Kui sisestan õige kaardi, mis selle mooduliga seotud, siis pilt avaneb ning mingit veateadet ei tule.

Ints333 kirjutas:Autos just uuema väikse philipsiga töötab 100%.Hetkel kodus ja uue cam-iga 5a.vanas LG-47LB670V .Võibolla tõesti telku viga.


See sama moodul ja kaart töötavad autos uue Philipsiga?

Ints333
Uudistaja
Postitusi: 9
Liitunud: 14:15, 27 Dets 2018
    Windows 7 Chrome

Re: Kõik Viasatist

PostitusPostitas Ints333 » 12:17, 28 Dets 2018

sergei.o kirjutas:
Ints333 kirjutas:
sergei.o kirjutas:Sarnase LG-55LB670V-ga Viasati moodul töötab. Otsid ikka teleri enda kanaliotsinguga või kasutad moodulisisest aegunud Viasati profiili otsingut? Viimane ei toimi!
Võid proovida uuendada teleri tarkvara. 05.05.25 versiooniga pole probleeme.

Paljud telerid ei võimalda DiSEqC lülitite kaskaadi panemist ning ei tunnista 1.1 protokolli. Mooduli testimiseks teleriga ühendasin oma kaskaadlülitite taga oleva Astra 4.8 teleri antennikaabli sisendiga läbi satituuneri, mis lüliteid juhtis ning LNB-sid toitis. Ebamugav lahendus. kuid ajutiseks proovimiseks piisav.

1. Moodul teleri või sativastuvõtja pesasse, oota, kuni ära initsialiseerib
2. TVPlay kanalile, kus küsib kaarti
3. Sisesta kaart. Kui pilt tuleb ette, siis kõik OK
Kui pahandab, siis helista operaatorile või maksa arve ära enne, kui õiendama hakkad.

Mooduli menüüst näed, kas on korralikult initsialiseeritud. Mis veateade TVPlay kanalil ekraanile tuleb?

Teleka kanalid ikka.Mooduli omasid ei lasegi enam panna.Tarkvara versioon on 05.05.55. 1 pea ainult taga ning arved ka makstud. :D Menüüst näitab et kõik on ok.Käseb helistada viasati.Tartus äkki keegi saaks aidata?Ise ei tunne ühtegi satimeest kellel oleks kogemusi.

Tuleb kiri, et kaart ja moodul on aktiveerimata, võta ühendust Viasatiga ning allpool mooduli ja kaardi seerianumbrid?

Nii käitub siis, kui panen moodulisse oma teise mooduliga seotud kaardi. Kui sisestan õige kaardi, mis selle mooduliga seotud, siis pilt avaneb ning mingit veateadet ei tule.

Tuleb selline kiri jah.Mitu korda helistanud ja väidavad et on aktiveeritud.Ajavad mooduli kraesse kõik.Tellisin filmipaketi ka juurde et nad koode paneks uuesti aga ei miskit.Siis nägi et kasutan moodulit ja hakkas kohe moodulit süüdistama et ei hakka tööle.Äkki need sagedusevahetuse üleelanud moodulid töötavad aga uued ei näri asja läbi?

sergei.o
Entusiast
Postitusi: 155
Liitunud: 22:12, 15 Veebr 2015
    Windows 7 Chrome
On tänatud: 5 korda

Re: Kõik Viasatist

PostitusPostitas sergei.o » 12:23, 28 Dets 2018

Ints333 kirjutas:Tuleb selline kiri jah.Mitu korda helistanud ja väidavad et on aktiveeritud.Ajavad mooduli kraesse kõik.Tellisin filmipaketi ka juurde et nad koode paneks uuesti aga ei miskit.Siis nägi et kasutan moodulit ja hakkas kohe moodulit süüdistama et ei hakka tööle.Äkki need sagedusevahetuse üleelanud moodulid töötavad aga uued ei näri asja läbi?

Helista uuesti. Ehk saad kellegi asjalikuma toru otsa. Ära kõnet enne katkesta, kui pilt ees. Kui mina aktiveerisin, siis muudeti midagi 3-st kohast.

Keela Adblock

See veebileht toimib ainult reklaamirahadest.
Kui sa näed seda teksti siis sa blokeerid reklaame.
Palun kaalu Adblocki keelamist siin toetamaks Digi-tv.ee veebilehte.


Ints333
Uudistaja
Postitusi: 9
Liitunud: 14:15, 27 Dets 2018
    Windows 7 Chrome

Re: Kõik Viasatist

PostitusPostitas Ints333 » 12:33, 28 Dets 2018

sergei.o kirjutas:
Ints333 kirjutas:
sergei.o kirjutas:Sarnase LG-55LB670V-ga Viasati moodul töötab. Otsid ikka teleri enda kanaliotsinguga või kasutad moodulisisest aegunud Viasati profiili otsingut? Viimane ei toimi!
Võid proovida uuendada teleri tarkvara. 05.05.25 versiooniga pole probleeme.

Paljud telerid ei võimalda DiSEqC lülitite kaskaadi panemist ning ei tunnista 1.1 protokolli. Mooduli testimiseks teleriga ühendasin oma kaskaadlülitite taga oleva Astra 4.8 teleri antennikaabli sisendiga läbi satituuneri, mis lüliteid juhtis ning LNB-sid toitis. Ebamugav lahendus. kuid ajutiseks proovimiseks piisav.

1. Moodul teleri või sativastuvõtja pesasse, oota, kuni ära initsialiseerib
2. TVPlay kanalile, kus küsib kaarti
3. Sisesta kaart. Kui pilt tuleb ette, siis kõik OK
Kui pahandab, siis helista operaatorile või maksa arve ära enne, kui õiendama hakkad.

Mooduli menüüst näed, kas on korralikult initsialiseeritud. Mis veateade TVPlay kanalil ekraanile tuleb?

Teleka kanalid ikka.Mooduli omasid ei lasegi enam panna.Tarkvara versioon on 05.05.55. 1 pea ainult taga ning arved ka makstud. :D Menüüst näitab et kõik on ok.Käseb helistada viasati.Tartus äkki keegi saaks aidata?Ise ei tunne ühtegi satimeest kellel oleks kogemusi.

Tuleb kiri, et kaart ja moodul on aktiveerimata, võta ühendust Viasatiga ning allpool mooduli ja kaardi seerianumbrid?

Nii käitub siis, kui panen moodulisse oma teise mooduliga seotud kaardi. Kui sisestan õige kaardi, mis selle mooduliga seotud, siis pilt avaneb ning mingit veateadet ei tule.

Ints333 kirjutas:Autos just uuema väikse philipsiga töötab 100%.Hetkel kodus ja uue cam-iga 5a.vanas LG-47LB670V .Võibolla tõesti telku viga.


See sama moodul ja kaart töötavad autos uue Philipsiga?
Ei.See teine moodul ja kaart mis aasta vana juba.

sergei.o
Entusiast
Postitusi: 155
Liitunud: 22:12, 15 Veebr 2015
    Windows 7 Chrome
On tänatud: 5 korda

Re: Kõik Viasatist

PostitusPostitas sergei.o » 12:39, 28 Dets 2018

Ints333 kirjutas:
sergei.o kirjutas:See sama moodul ja kaart töötavad autos uue Philipsiga?
Ei.See teine moodul ja kaart mis aasta vana juba.

Kui töötava mooduli koos kaardiga LG-sse tõstad ja töötab, siis on viimase probleemid kindlalt välistatud.
Olen üsna veendunud, et operaator ei ole korralikult aktiveerimist ja sidumist teostanud. Seal töötab hulga võhikuid, kes asja ei jaga.

Ints333
Uudistaja
Postitusi: 9
Liitunud: 14:15, 27 Dets 2018
    Windows 7 Chrome

Re: Kõik Viasatist

PostitusPostitas Ints333 » 16:59, 28 Dets 2018

sergei.o kirjutas:
Ints333 kirjutas:
sergei.o kirjutas:See sama moodul ja kaart töötavad autos uue Philipsiga?
Ei.See teine moodul ja kaart mis aasta vana juba.

Kui töötava mooduli koos kaardiga LG-sse tõstad ja töötab, siis on viimase probleemid kindlalt välistatud.
Olen üsna veendunud, et operaator ei ole korralikult aktiveerimist ja sidumist teostanud. Seal töötab hulga võhikuid, kes asja ei jaga.

Käisin Tartu esinduses kohapeal uurimas.Tüüp vaatas kõik üle ja väitis et on aktiveeritud.Saatis koode peale aga ju siis ei tule läbi.Helistasin ka Tallinnasse klienditeenindusse.Seal ka tüüp uuris ja puuris ja asja ei saanud. Soovitas lahkelt boxi.Katsetasin siis seda töötavat moodulit ka ,kõik toimis ,panin enda oma ja vaikus.

sergei.o
Entusiast
Postitusi: 155
Liitunud: 22:12, 15 Veebr 2015
    Windows 7 Firefox
On tänatud: 5 korda

Re: Kõik Viasatist

PostitusPostitas sergei.o » 18:56, 28 Dets 2018

Kas mõlemad moodulid kasutavad sama firmaware versiooni?
Kui kaardile pole uuendusi tulnud, siis kuvatakse teistsugust veateadet, kuid võid oscamiga E2 masinas vaadata, kas õigused on olemas või mis probleemidele viidatakse. Kas mooduli menüüst vaadates on kõik korras? Võid üritada aktiveerida ka mõnes E2 masinas.

Arvan jätkuvalt, et klienditeenindaja poolt on aktiveerimine või see nn. lisapaaritamine tegemata või operaatori vastavad süsteemid lihtsalt ei tööta korralikult. Minu puhul ei toiminud deaktiveerimine, kuigi ega ma selle pärast väga ei kurvastagi.
Varem, kui "lisapaaritamist" kasutati vaid paari kanali krüpteerimisel, sai helistades enamikul kanalitel pildi lihtsalt ette, nende "lisapaaritatud" kanalite nägemiseks pidi klienditeenindaja veel midagi tegema. Nüüd kasutavad kõik kanalid seda "lisapaaritamist".

vonmyrtsi
Entusiast
Postitusi: 108
Liitunud: 02:00, 22 Dets 2006
    Windows 10 Chrome
On tänanud: 53 korda
On tänatud: 3 korda
Kontakt:

Re: Kõik Viasatist

PostitusPostitas vonmyrtsi » 19:45, 28 Dets 2018

Ints333 kirjutas:Käisin Tartu esinduses kohapeal uurimas.Tüüp vaatas kõik üle ja väitis et on aktiveeritud.Saatis koode peale aga ju siis ei tule läbi.

Oli sul Tartu esinduses moodul ja kaart kaasas? Neil seal telereid sein täis. Las aktiveerivad ära.

Ints333
Uudistaja
Postitusi: 9
Liitunud: 14:15, 27 Dets 2018
    Windows 7 Chrome

Re: Kõik Viasatist

PostitusPostitas Ints333 » 14:03, 29 Dets 2018

sergei.o kirjutas:Kas mõlemad moodulid kasutavad sama firmaware versiooni?
Kui kaardile pole uuendusi tulnud, siis kuvatakse teistsugust veateadet, kuid võid oscamiga E2 masinas vaadata, kas õigused on olemas või mis probleemidele viidatakse. Kas mooduli menüüst vaadates on kõik korras? Võid üritada aktiveerida ka mõnes E2 masinas.

Arvan jätkuvalt, et klienditeenindaja poolt on aktiveerimine või see nn. lisapaaritamine tegemata või operaatori vastavad süsteemid lihtsalt ei tööta korralikult. Minu puhul ei toiminud deaktiveerimine, kuigi ega ma selle pärast väga ei kurvastagi.
Varem, kui "lisapaaritamist" kasutati vaid paari kanali krüpteerimisel, sai helistades enamikul kanalitel pildi lihtsalt ette, nende "lisapaaritatud" kanalite nägemiseks pidi klienditeenindaja veel midagi tegema. Nüüd kasutavad kõik kanalid seda "lisapaaritamist".

Mõlematel on sama firmware.Pole kuskilt E2 masinat võtta et katsetada.Mooduli menüüs on kõik ok.Kuvab kaardi numri ja enda numbri ja muid asju.Errori koht on tühi ja viasati enda programmide kohta kirjutab et pole installitud.Kõige loogilisem variant on jah operaatori suutmatus.Esinduses hakkas kohe hädaldama et nende telekaga see moodul ei tööta.Ei saanud seda teist töötavat moodulit kaasa võtta ja näidata talle et tegelikult ju peaks töötama.Neile on seal pähe aetud et moodul on paha-paha ja box on hea-hea.Raske nendega asju ajada.

Keela Adblock

See veebileht toimib ainult reklaamirahadest.
Kui sa näed seda teksti siis sa blokeerid reklaame.
Palun kaalu Adblocki keelamist siin toetamaks Digi-tv.ee veebilehte.



Mine

Kes on foorumil

Kasutajad foorumit lugemas: Registreeritud kasutajaid pole ja 7 külalist